Ugrás tartalomhoz


Fotó

rosszul jelenik meg az oldal


  • Válasz írásához lépj be
57 hozzászólás érkezett eddig

BePe

BePe

    Admin

  • Admin
  • 4541 Hozzászólás
Érdemrendek
Hírnevek
                             

Kelt 2012.04.04, 07:53

T10
tovabbra is probalom reprodukalni az ures oldalas hibat.
nezd meg kerlek, hogy nalad mas bongeszonel elojon-e.
koszonom.

a topik tetejen levo altalad emlitett linket kivettem, zavaro volt valoban.
/akkor lenne ertelme, ha az uj hozzaszolasok a topik vegen es nem az elejen vannak/
koszi ezt is.

T10

T10

    Törzs-fórumozó

  • Fórumita
  • 529 Hozzászólás
Érdemrendek
Hírnevek
                             

Kelt 2012.04.03, 22:22

Másik hiba: az "Ugrás az első nem olvasott hozzászólásra" parancs minden esetben a legutolsó hozzászólásra ugrik.

T10

T10

    Törzs-fórumozó

  • Fórumita
  • 529 Hozzászólás
Érdemrendek
Hírnevek
                             

Kelt 2012.04.03, 22:19

toroltem a cache-t, probald ujra kerlek.


Még mindig előjön, kiszámíthatatlanul. Egyszer van, egyszer nincs.

BePe

BePe

    Admin

  • Admin
  • 4541 Hozzászólás
Érdemrendek
Hírnevek
                             

Kelt 2012.04.03, 09:32

toroltem a cache-t, probald ujra kerlek.

T10

T10

    Törzs-fórumozó

  • Fórumita
  • 529 Hozzászólás
Érdemrendek
Hírnevek
                             

Kelt 2012.04.03, 04:40

Bizonyos, oldalon belül mutató linkekre kattintva, pl. a fórumtól a főoldalra mutató link ilyen, nem töltődik be az oldal. Csak egy üres lapot kapok. Ha a címsorban ütök egy entert, az oldal betöltődik.
Google Chrome böngészőt használok.

grafiction

grafiction

    Újdonsült fórumozó

  • Fórumita
  • 13 Hozzászólás
Érdemrendek
Hírnevek
                             

Kelt 2012.03.27, 17:13

A netszolgaltatod nem oldja fel ezt a domaint. Ez ellen nem tudok sajnos mit tenni.

Kerulomegoldasi javaslat:
Ha windowsod van, akkor rendszergazdakent nyisd meg notepadben ezt a filet:
C:\WINDOWS\system32\drivers\etc\hosts
es irdd bele az aljara
87.229.98.236 lfg-static.info
majd mentsd el a filet.
Utana mukodnie kell.


Köszönöm szépen, így már működik!

BePe

BePe

    Admin

  • Admin
  • 4541 Hozzászólás
Érdemrendek
Hírnevek
                             

Kelt 2012.03.27, 16:39

A netszolgaltatod nem oldja fel ezt a domaint. Ez ellen nem tudok sajnos mit tenni.

Kerulomegoldasi javaslat:
Ha windowsod van, akkor rendszergazdakent nyisd meg notepadben ezt a filet:
C:\WINDOWS\system32\drivers\etc\hosts
es irdd bele az aljara
87.229.98.236 lfg-static.info
majd mentsd el a filet.
Utana mukodnie kell.

BePe

BePe

    Admin

  • Admin
  • 4541 Hozzászólás
Érdemrendek
Hírnevek
                             

Kelt 2012.03.27, 11:06

kerlek a whatismyip.com alapjan kuldd at az ipcimedet nekem emailben vagy uzenetben.

grafiction

grafiction

    Újdonsült fórumozó

  • Fórumita
  • 13 Hozzászólás
Érdemrendek
Hírnevek
                             

Kelt 2012.03.27, 10:47

Hello,

nem tudom, hogy másnál is van-e hasonló probléma, de nálam (több gépen is próbáltam) nem jelenik meg rendesen az oldal. Az egész felület "szövegesen" jelenik meg, semmi formázás, semmi fotó (kivéve a reklám-ot), egymás alatt minden információ egy nagy kolbászban követi egymást. Próbáltam Chrome-ban, Firefox-ban, Internet Explorer-ben, mindnél ugyanaz a helyzet. Illetve nagyon sokáig töltődik mire így is megjelenik...

Ami érdekes, hogy próbáltam online proxy-val elérni az oldalt, úgy rendesen jelenik meg, de nem tudok bejelentkezni. Az lenne a gond, hogy Romániából próbálom elérni az oldalt?

Arky

Arky

    Rendszeres fórumozó

  • Fórumita
  • 239 Hozzászólás
Érdemrendek
Hírnevek
                             

Kelt 2010.12.08, 21:52

HEllo

Ma mikor felléptem már jó volt, ha te csináltál valamit akkor köszi, ha nem, és csak úgy megjavult, akkor szerencsére.

Arky

Arky

    Rendszeres fórumozó

  • Fórumita
  • 239 Hozzászólás
Érdemrendek
Hírnevek
                             

Kelt 2010.12.07, 20:50

Arky
nezd meg kerlek egy masik bongeszovel is... illetve szuksegem lenne az opera verziodra hogy reprodukaljam a hibat nalam is.
thx.


IExplorerrel jól működik
Opera 10.63-mam van, de csak egy pár napja ilyen vele az ooldal.
Ha ráfrissítek a főoldalra, akkor kb egy fél mp-re bevillan az oldal úgy ahogy annak lennie kéne, majd átugrik erre amit mutattam.

BePe

BePe

    Admin

  • Admin
  • 4541 Hozzászólás
Érdemrendek
Hírnevek
                             

Kelt 2010.12.07, 20:25

Arky
nezd meg kerlek egy masik bongeszovel is... illetve szuksegem lenne az opera verziodra hogy reprodukaljam a hibat nalam is.
thx.

Arky

Arky

    Rendszeres fórumozó

  • Fórumita
  • 239 Hozzászólás
Érdemrendek
Hírnevek
                             

Kelt 2010.12.07, 20:16

hello Bepe

Nálam a főoldal opera alatt valamiért így jelenik meg:Főoldal
a fórum teljesen jó
nálam van a gond?

Módosította Arky: 2010.12.07, 20:17


snike

snike

    Krónikás

  • Fórumita
  • 507 Hozzászólás
Érdemrendek
Hírnevek
                             

Kelt 2010.11.21, 23:24

amint eltüntek a fórum cimei, máris bekapcsoltam a "kompatibilitás" módot,
igy be tudtam lépni a fórumra, és így nyitottam egy új témát,

köszönöm a segítséget! :)

ui:igazából ebben a módban semmi bajom vele, minden rendesen müködik,

Módosította snike: 2010.11.21, 23:25


BePe

BePe

    Admin

  • Admin
  • 4541 Hozzászólás
Érdemrendek
Hírnevek
                             

Kelt 2010.11.21, 23:09

kabal kerlek nyiss uj topikot a problemanak, mert nem fogom tudni kovetni ha mindenki 1 helyre ir...

kabal

kabal

    Régi fórumozó

  • Fórumita
  • 1247 Hozzászólás
Érdemrendek
Hírnevek
                             

Kelt 2010.11.21, 22:51

Apróság, de hiába töltök fel képet az adatlapomra, a címoldalon nem jelenik meg, csak a kis kék pólós figura.

BePe

BePe

    Admin

  • Admin
  • 4541 Hozzászólás
Érdemrendek
Hírnevek
                             

Kelt 2010.11.21, 22:46

koszi a hibajelzest...
az IE9 beta, es erre nem vallalt a fejleszto hibajavitast.
IE8 alatt nekem problemamentes a megjelenes.

mindenesetre utananezetek css-ben jartas emberrel, hogy tudunk-e hotfixet csinalni hozza.

/egy pontositast kernek csupan: a forumrol vagy a cimlaprol irtal?/

snike

snike

    Krónikás

  • Fórumita
  • 507 Hozzászólás
Érdemrendek
Hírnevek
                             

Kelt 2010.11.21, 22:12

Hello!

win7, x64 explorer9,
szétesik, nem látszik rendesen az oldal,
kompatibilitási mód bekapcsolása segített rajtam.

azonban kérdem én, mitöl lehet ez?

Üdv: snike


[Fantasy háttér] [Sötét háttér]